You cannot select more than 25 topics Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.

11 lines
158 B
Nix

with import <nixpkgs> {};
mkShell rec {
name = "env";
env = buildEnv { name = name; paths = buildInputs; };
buildInputs = [
php
gnumake
];
}